CVE中文申请站
CVE-2018-12603:LFCMS 3.7.0存在CSRF漏洞可添加任意管理员账户
CVE-2018-12602:LFCMS 3.7.0存在CSRF漏洞可添加任意用户账户
CVE-2018-12114:maccms_v10存在CSRF漏洞可增加任意账号
CVE-2018-12290:yii2-statemachine v2.x.x存在XSS漏洞
CVE-2018-11671:GreenCMS v2.3.0603存在CSRF漏洞可增加管理员账户
CVE-2018-11670:GreenCMS v2.3.0603存在CSRF漏洞可获取webshell
CVE-2018-11559:DomainMod 4.10.0存在存储型XSS漏洞
CVE-2018-11558:DomainMod 4.10.0存在XSS漏洞
CVE-2018-11404:DomainMod v4.09.03的ssl-provider-account.php页面XSS漏洞
CVE-2018-11403:DomainMod v4.09.03的account-owner.php页面XSS漏洞
CVE-2018-9927:五指CMS 4.1.0存在CSRF漏洞可增加用户账户
CVE-2018-9926:五指CMS 4.1.0存在CSRF漏洞可增加管理员账户
CVE-2018-8770:Cobub Razor 0.8.0存在物理路径泄露漏洞
CVE-2018-8056:Cobub Razor 0.8.0存在物理路径泄露漏洞
CVE-2018-8057:Cobub Razor 0.8.0存在SQL注入漏洞
CVE-2018-7745:Cobub Razor 0.7.2越权增加管理员账户
CVE-2018-7746:Cobub Razor 0.7.2存在跨站请求伪造漏洞
CVE-2018-7653:YzmCMS 3.6存在XSS漏洞
CVE-2018-7737:Z-Blog 1.5.1.1740存在路径泄露漏洞
CVE-2018-7736:Z-Blog 1.5.1.1740存在XSS漏洞